6 месяцев на форуме Автор 3 уровня Популярный комментатор Все
Награды
6 месяцев на форуме
6 месяцев на форуме
Автор 3 уровня
Автор 3 уровня
Популярный комментатор
Популярный комментатор
Топ пользователь
Топ пользователь
Топ тема
Топ тема
5000 просмотров
5000 просмотров
Во время восстановления комп отключается
  1725
Всем привет, сегодня утром сидел за компьютером, потом решил почистить пк от пыли, почистил вставил все обратно, только после всего этого у меня теперь винда не грузится, выходит автоматическикое восстановление системы стоит секунд 5 и компьютер перезагружается, ребят как решить проблему, в безопасный режим не смог зайтиsad.gif

Логотип виндовс не выскакивает

хард SSD Samsung evo 1tb

Bios american megatrends

https://ibb.co/0sZ5QgW
Ответов 11
  • Maximal
    2 октября
     

    ну для начала замени блок питания....проверь

    0
  • Абракадабр
    2 октября
     

    Ну для начала расскажи что ты там "чистил" и КАК, что снимал, чего откручивал, шлейфы трогал, радиаторы снимал или нет и на что обратно клеил (надеюсь не на майонез?)

    Самый первый косяк таких "мастеров" -- ты что то обратно на место не поставил или поставил, НО криво...

    PS надеюсь "лишних" запчастей было не слишком много? :-)

    0
  • БогПКФорумаГеркулай
    2 октября
     

    Что то с жоским на котором стоит винда. Криво как то подключил может ссдшник?

    1
  • Maximal
    2 октября
     

    ну у десятки так сразу в безопасный режим не войдешь.
    Проверь контакты.

    может просто сбиты настройки BIOS. Зайди восстанови последние по умолчанию и проверь тип подключения диска.

    0
  • koto2020
    3 октября
     

    Придётся по новой чистить. Если ничего не разбирал и не снимал, то почисти кисточкой и продуй контрольные места: контакты оперативок и их слоты; разъём питания харда и шлейф с обоих концов; контакты видеокарты и её слот; также можно снять разъёмы 24пин и 4пин блока питания пройти кисточкой, продуть и вставить всё обратно. 100% заработает, если ничего не разбирал, а просто чистил пыль. На будущее, без нужды не лазий в системник, если нужна чистка, то делай это планового и грамотно с разборкой всего системника и полной ревизией (смазка кулеров, замена термопасты, разборка и чистка БП и в/к)

    1
  • trewqqq
    3 октября
     

    Ребят проблему решил, но я чистил видеокарту корпус и радиаторы (купил новый пылесос)память и проц не стал трогать, проблему решил просто навсего отключил память и вставил обратно, все заработало, только я хз как так если до этого в биосе показывало что у меня стоит 32 гб

    0
    • Абракадабр
      3 октября
       

      trewqqq, вполне возможно "задул" пылесосом под контакты памяти пыль, вот и заглючило или просто рукой прижал не заметно для себя и где-то контакт отошел. Бывает.

      1
  • trewqqq
    3 октября
     

    Да бывает но странно что в биосе показывает сколько гб стоит и на какой частоте

    0
  • Dumber
    4 октября
     

    скорей всего загрузчик полетел

    0
  • Warthunder
    7 октября
     

    Да но просто ssd не туда воткнул.. хи-хи

    0
Авторизуйтесь, чтобы комментировать
Ваши данные будут надежно защищены и не будут переданы третьим лицам
Обратная связь