Топ пользователь 5000 просмотров Все
Награды
Топ пользователь
Топ пользователь
5000 просмотров
5000 просмотров
myAC не запускается, Error: it is not possible to load the driver "acdev.sys" что делать??
  5061
(((((
Ответов 20
  • Zidane
    16 декабря 2010
     

    64 bit?

    0
    • djarul
      16 декабря 2010
       

      32,seven stoit

      0
      • Zidane
        16 декабря 2010
         

        Тогда прям не знаю :)

        0
  • Lsw
    16 декабря 2010
     

    Может антивирус удалил.

    0
    • starost1n
      18 декабря 2010
       

      что удалил?? маяк чтоли?

      0
  • Zidane
    16 декабря 2010
     

    Я вспомнил!

    Правой кнопкой мышки-запустить от имени администратора! Кажется так ! Но если х32!

    0
    • starost1n
      18 декабря 2010
       

      не прёт((( винду чтоли переустановить

      0
  • RadicalDreamer
    21 декабря 2010
     

    фыввыф

    у тебя наверное маяк в папке программ файлс лежит, переустонови в С:\маяк\
    попробуй

    0
  • _Daiko_
    21 декабря 2010
     

    такая же шняга была...

    На винде 7 фиг поиграешь ... не будет пахать... емае

    0
    • saspen
      19 января 2011
       

      64

      esli 64-bit i takaya je problema 4e delat??

      0
  • Gamer
    12 июня 2011
     

    Проблема решилась как-нибудь?

    переустановка не помогает
    запуск от имени админа тоже
    перенос в корневую не канает.
    Что случилось хз?

    0
  • ise-diesel
    26 июня 2011
     

    через

    через программу dseo!

    0
  • Давыд
    1 июля 2011
     

    Такая же проблема. Как решить?

    0
    • Давыд
      8 июля 2011
       

      все, сам решил проблему

      0
      • Gm cg
        8 июля 2011
         

        Kak?ymenya toje eta problema

        0
        • Давыд
          8 июля 2011
           

          а у тебя XP 32bit?

          0
          • Ght
            9 июля 2011
             

            Net seven 64

            0
      • MASON
        11 июля 2011
         

        как решил?

        0
    • Давыд
      11 июля 2011
       

      у меня XP 32bit

      поймал вирус, после того как кое-как вылечили комп , через некоторое время вылезла эта хрень. Поиском залазиз везде и пытался делать как они советовали но все равно без толку. Потом тупо загрузился через безопасный режим, когда загрузился зашел в настройках где восстановление системы и выбрал ту дату восстановления, где маяк функционировал нормально. После процесса восстановления и перезагрузки все в ажуре :)

      0
  • Victor321123
    24 февраля 2018
     

    Просто отключи антивирус по крайней мере у меня сработало
    )

    0
Обратная связь